<!DOCTYPE html>
<html dir="ltr" lang="de-de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
      <base href="https://www.auto-magazin24.de/news/honda/564-honda-gibt-preise-fuer-elektrofahrzeug-bekannt" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Fahrberichte, Tests, Videofahberichte,Alfa Romeo, Aston Martin, Audi, Bentley, Bugatti, Buick, BMW, Cadillac, Callaway, Chevrolet, Chrysler, Citroën, Dacia, Daihatsu, Dodge, Ferarri, Fiat, Ford, Honda, Hummer, Hyundai, Infiniti, Isuzu, Jaguar, Jeep, Karmann, Kia, Koenigsegg, Lada, Lamborghini, Lancia, Land-Rover, Lexus, Lincoln, Lotus, Maserati, Maybach, Mazda, McLaren, Mercedes-Benz, MG, Mini, Mitsubishi, Nissan, Oldsmobile, Opel, Pagani, Panoz, Peugeot, Pininfarina, Pontiac, Porsche, Proton,Renault ,Rinspeed ,Rolls-Royce ,Rover ,Saab ,Saleen ,Seat ,Skoda ,Smart ,Spyker ,SsangYong,Subaru ,Suzuki ,Tata ,Tatra ,Toyota ,TVR  ,Volvo ,VW-Volkswagen ," />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Auto-Magazin24.de das Online Motor-Magazin" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Honda gibt Preise für Elektrofahrzeug bekannt  - Auto-Magazin24.de</title>
  <link href="/templates/am24v225/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.7.2 */
 .multithumb {     margin: 5px;     float: left;  }
.multithumb_blog {    margin: 5px;    float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Honda gibt Preise f&uuml;r Elektrofahrzeug bekannt "/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.auto-magazin24.de/news/honda/564-honda-gibt-preise-fuer-elektrofahrzeug-bekannt"/>
  <meta property="og:site_name" content="Auto-Magazin24.de"/>
  <meta property="og:image" content="https://www.auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_honda_e_187367_Honda_e_1.jpg"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/am24v225/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/am24v225/css/template.responsive.css" media="all" type="text/css" />


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/am24v225/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/am24v225/script.js"></script>
    <script src="/templates/am24v225/script.responsive.js"></script>
    <script src="/templates/am24v225/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=1200; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:31019
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<style type="text/css">
	body{padding-top:90px;}
	#ADNETWallpaperContainer{margin:auto;width:0px;height:0px;}
	#ADNETwallBanner1{position:relative;top:-90px;left:-250px;height:90px;}
	#ADNETwallBanner2{position:relative;top:-180px;left:478px;z-index:9999}
</style>
<div id="ADNETWallpaperContainer">
	<div id="ADNETwallBanner1"></div>
	<div id="ADNETwallBanner2">
			<!-- Website-Code Begin ADNET.de - 26563 - wallpaper -->
<script type="text/javascript">
<!--
cb=Math.random()*10000000;
document.write('<script type="text/javascript" src="http://ad.adnet.de/adj.php?s=26563;is_wall=1;banner1ID=ADNETwallBanner1;banner2ID=ADNETwallBanner2;banner1AltSec=19469;banner2AltSec=19469;wxh=468x1120|468x1160|728x1120|728x1160;t=_blank;cb=' + cb + '"></'+'script>');
//-->
</script>
<!-- Website-Code Ende ADNET -->
	</div>
</div>
<script type='text/javascript'>
<!--
	var deliverPopup=true;
	var popupInterval=60; //so viele Sekunden Pause zwischen den Pops
	if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
		var lastPop=parseInt(RegExp.$1);
		var now=Date.parse(new Date());
		if(lastPop<now && lastPop>(now - popupInterval*1000))
				deliverPopup=false;
	}
	if(deliverPopup){
		adnetTag={
			file:'adp.php',
  params:'p=nbpopup;',
			section:19469
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
	}

	var ablauf = new Date();
	var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
	ablauf.setTime(ablaufTimestamp);
	document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h1 class="art-headline">
    <a href="/"></a>
</h1>





                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-69"><a href="/">Startseite</a></li><li class="item-7 deeper parent"><a href="/fahrberichte">Fahrberichte</a><ul><li class="item-144"><a href="/fahrberichte/kia">Kia</a></li><li class="item-64"><a href="/fahrberichte/alfa-romeo">Alfa Romeo</a></li><li class="item-10"><a href="/fahrberichte/audfi">Audi</a></li><li class="item-62"><a href="/fahrberichte/bmw">BMW</a></li><li class="item-66"><a href="/fahrberichte/chevrolet">Chevrolet</a></li><li class="item-38"><a href="/fahrberichte/citroen">Citroen</a></li><li class="item-57"><a href="/fahrberichte/daihatsu">Daihatsu</a></li><li class="item-9"><a href="/fahrberichte/ford">Ford</a></li><li class="item-56"><a href="/fahrberichte/fiat">Fiat</a></li><li class="item-54"><a href="/fahrberichte/jaguar">Jaguar</a></li><li class="item-19"><a href="/fahrberichte/jeep">Jeep</a></li><li class="item-41"><a href="/fahrberichte/land-rover">Land Rover</a></li><li class="item-15"><a href="/fahrberichte/lexus">Lexus</a></li><li class="item-63"><a href="/fahrberichte/maserati">Maserati</a></li><li class="item-42"><a href="/fahrberichte/mazda">Mazda</a></li><li class="item-65"><a href="/fahrberichte/mini">Mini</a></li><li class="item-24"><a href="/fahrberichte/mitsubishi">Mitsubishi</a></li><li class="item-18"><a href="/fahrberichte/peugeot">Peugeot</a></li><li class="item-44"><a href="/fahrberichte/seat">Seat</a></li><li class="item-53"><a href="/fahrberichte/skoda">Skoda</a></li><li class="item-48"><a href="/fahrberichte/subaru">Subaru</a></li><li class="item-47"><a href="/fahrberichte/toyota">Toyota</a></li><li class="item-58"><a href="/fahrberichte/nissan">Nissan</a></li><li class="item-61"><a href="/fahrberichte/oldtimer">Oldtimer</a></li><li class="item-153"><a href="/fahrberichte/rolls-royce">Rolls Royce</a></li></ul></li><li class="item-11 active deeper parent"><a class=" active" href="/news">News</a><ul><li class="item-140"><a href="/news/ferrari">Ferrari</a></li><li class="item-145"><a href="/news/dodge-ram">RAM</a></li><li class="item-20"><a href="/news/audi">Audi</a></li><li class="item-22"><a href="/news/bmw">BMW</a></li><li class="item-29"><a href="/news/cadillac">Cadillac</a></li><li class="item-33"><a href="/news/chevrolet">Chevrolet</a></li><li class="item-43"><a href="/news/fiat">Fiat</a></li><li class="item-148"><a href="/news/ford">Ford</a></li><li class="item-34 current active"><a class=" active" href="/news/honda">Honda</a></li><li class="item-31"><a href="/news/hyundai">Hyundai</a></li><li class="item-46"><a href="/news/jaguar">Jaguar</a></li><li class="item-14"><a href="/news/kia">Kia</a></li><li class="item-36"><a href="/news/land-rover">Land Rover</a></li><li class="item-16"><a href="/news/lexus">Lexus</a></li><li class="item-25"><a href="/news/mitsubishi">Mitsubishi</a></li><li class="item-13"><a href="/news/opel">Opel</a></li><li class="item-17"><a href="/news/peugeot">Peugeot</a></li><li class="item-21"><a href="/news/renault">Renault</a></li><li class="item-12"><a href="/news/seat">Seat</a></li><li class="item-30"><a href="/news/subaru">Subaru</a></li><li class="item-45"><a href="/news/suzuki">Suzuki</a></li><li class="item-28"><a href="/news/toyota">Toyota</a></li><li class="item-32"><a href="/news/vw">VW</a></li><li class="item-50"><a href="/news/saab">Saab</a></li><li class="item-52"><a href="/news/mercedes">Mercedes</a></li></ul></li><li class="item-27"><a href="http://am24.tv" target="_blank">am24.TV</a></li><li class="item-37"><a href="http://archiv.am24.de/" target="_blank">Archiv</a></li><li class="item-26 deeper parent"><a href="/technik">Technik</a><ul><li class="item-51"><a href="/technik/e-cars">E-Cars</a></li><li class="item-55"><a href="/technik/fahrsicherheit">Fahrsicherheit</a></li><li class="item-49"><a href="/technik/fahrwerke">Fahrwerke</a></li><li class="item-139"><a href="/technik/felgen">Felgen</a></li><li class="item-67"><a href="/technik/multimedia">Multimedia</a></li><li class="item-39"><a href="/technik/navigation">Navigation</a></li><li class="item-60"><a href="/technik/reifen">Reifen</a></li><li class="item-68"><a href="/technik/tuning">Tuning</a></li><li class="item-149"><a href="/technik/zulieferer">Zulieferer</a></li></ul></li><li class="item-59"><a href="/kurz-notiert">Kurz notiert</a></li><li class="item-146 deeper parent"><a href="/entertainment">Entertainment</a><ul><li class="item-147"><a href="/entertainment/games">Games</a></li><li class="item-151"><a href="/entertainment/spielwaren">Spielwaren</a></li></ul></li><li class="item-141 deeper parent"><a href="/fahranfaenger">Fahranfänger</a><ul><li class="item-142"><a href="/fahranfaenger/tips">Tips</a></li><li class="item-143"><a href="/fahranfaenger/autos">Autos</a></li></ul></li><li class="item-152"><a href="/produkttests">Produkttests</a></li><li class="item-35 deeper parent"><a href="/impressum">Impressum</a><ul><li class="item-154"><a href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></li></ul> 
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><ul class="latestnews">
	<li>
		<a href="/news/honda/564-honda-gibt-preise-fuer-elektrofahrzeug-bekannt">
			Honda gibt Preise für Elektrofahrzeug bekannt </a>
	</li>
	<li>
		<a href="/technik/multimedia/563-eingebaut-pure-highway-600">
			Eingebaut: PURE Highway 600</a>
	</li>
	<li>
		<a href="/entertainment/games/562-jubilaeumsausgabe-besiege-deine-rivalen-mit-der-anniversary-edition-von-f1-2019">
			Jubiläumsausgabe: Besiege Deine Rivalen mit der Anniversary Edition von F1® 2019</a>
	</li>
	<li>
		<a href="/news/hyundai/561-pressemeldung-hyundai-santa-fe-erstes-suv-mit-monitor-fuer-totwinkelassistenten">
			Pressemeldung: Hyundai Santa Fe erstes SUV mit Monitor für Totwinkelassistenten</a>
	</li>
	<li>
		<a href="/news/honda/110-neuigkeiten/porsche/560-pressemeldung-porsche-718-spyder-und-cayman-gt4">
			Pressemeldung: Porsche 718 Spyder und Cayman GT4</a>
	</li>
	<li>
		<a href="/news/honda/110-neuigkeiten/porsche/559-neuer-911-speedster-geht-in-serie-510-ps-stark-und-limitiert">
			Neuer 911 Speedster geht in Serie – 510 PS stark und limitiert</a>
	</li>
	<li>
		<a href="/news/mercedes/558-pressemeldung-neuer-mercedes-gls">
			Pressemeldung: Neuer Mercedes GLS</a>
	</li>
	<li>
		<a href="/news/honda/110-neuigkeiten/porsche/557-porsche-praesentiert-cayenne-coupe">
			Porsche präsentiert Cayenne Coupé</a>
	</li>
	<li>
		<a href="/news/mercedes/556-das-neue-mercedes-benz-cla-coupe">
			Das neue Mercedes-Benz CLA Coupé</a>
	</li>
	<li>
		<a href="/kurz-notiert/555-subaru-forester-rollt-mit-erweiterter-serienausstattung-ins-modelljahr-2019">
			Subaru Forester rollt mit erweiterter Serienausstattung ins Modelljahr 2019</a>
	</li>
	<li>
		<a href="/news/honda/110-neuigkeiten/porsche/554-neuer-911-praesentiert-auf-der-l-a-autoshow-2018">
			Neuer 911 Präsentiert auf der L.A. Autoshow 2018</a>
	</li>
	<li>
		<a href="/fahrberichte/mitsubishi/553-2019-mitsubishi-outlander-phev">
			2019 Mitsubishi Outlander PHEV</a>
	</li>
	<li>
		<a href="/fahrberichte/ford/552-ford-focus-modelljahr-2019">
			Ford Focus Modelljahr 2019</a>
	</li>
	<li>
		<a href="/technik/zulieferer/551-einfache-arbeiten-am-auto-sicher-selbst-durchfuehren">
			Einfache Arbeiten am Auto sicher selbst durchführen</a>
	</li>
	<li>
		<a href="/news/subaru/550-subaru-wrx-sti-final-edition">
			Subaru WRX STI Final Edition</a>
	</li>
</ul></div></article></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
<!--
adnetTag={
	format:['300x250'],
	section:19469
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
//-->
</script>
<noscript>
	<a href="//ad.adnet.de/adc.php?s=19469;wxh=300x250">
		<img src="//ad.adnet.de/adi.php?s=19469;wxh=300x250" width="300" height="250" border="0" alt="">
	</a>
</noscript>				<div class="clr"></div>
	</div>

</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/news/honda/564-honda-gibt-preise-fuer-elektrofahrzeug-bekannt">Honda gibt Preise für Elektrofahrzeug bekannt </a></h2><div class="art-postcontent clearfix"><div class="art-article"><p><a target="_blank" href="/images/stories/honda/e/187367_Honda_e_1.jpg" class="modal" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://www.auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_honda_e_187367_Honda_e_1.jpg"       width="121" height="100"    alt="b_150_100_16777215_00_images_stories_honda_e_187367_Honda_e_1.jpg"   class="multithumb"  style="border: 0px solid black;"    /></a><strong><br /></strong></p>
<p>Basisversion mit 100 kW (136 PS) ab 29.470 Euro (inklusive 4.380 Euro Umweltbonus)</p>
<p>„Advance“-Variante mit 113 kW (154 PS) und erweiterter Ausstattung</p>
<p>Premiere auf der IAA – Auslieferungen starten im Frühsommer 2020</p>
<p> </p>
<p>Honda hat die Preise für den neuen Honda e bekannt gegeben, der heute als Serienfahrzeug auf der Internationalen Automobil-Ausstellung (IAA) in Frankfurt am Main enthüllt wird.</p>
 
<p> </p>
<p> </p>
<p>Der Elektromotor des neuen Honda e steht in zwei Leistungsstufen zur Verfügung. Die Preise für den City-Stromer mit 100 kW (136 PS) beginnen bei 29.470 Euro*. In der „Advance“-Variante mit erweiterter Ausstattung und 113 kW (154 PS) Leistung ist das Elektrofahrzeug ab 32.470 Euro* erhältlich. Zudem bietet Honda attraktive Finanzierungsmöglichkeiten mit einer Monatsrate ab 349 Euro für den Honda e in der Ausstattungsvariante „Advance“ an.</p>
<p> </p>
<p><a target="_blank" href="/images/stories/honda/e/187395_Honda_e_2.jpg" class="modal" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://www.auto-magazin24.de/images/multithumb_thumbs/b_150_100_16777215_00_images_stories_honda_e_187395_Honda_e_2.jpg"       width="133" height="100"    alt="b_150_100_16777215_00_images_stories_honda_e_187395_Honda_e_2.jpg"   class="multithumb"  style="border: 0px solid black;"    /></a>Interessenten, die sich bereits eine Bestelloption für das Elektrofahrzeug gesichert haben, erhalten in Kürze eine Einladung, sich mit dem örtlichen Händler in Verbindung zu setzen und einen der ersten Honda e zu bestellen. Auf ausgewählten Märkten werden die Bestellbücher im September geöffnet. Die ersten Auslieferungen an Kunden in Großbritannien, Deutschland, Frankreich und Norwegen sind für Frühsommer 2020 geplant.</p>
<p> </p>
<p>Der Honda e ist das erste Serienfahrzeug von Honda mit batterieelektrischem Antrieb in Europa. Mit dem Elektrofahrzeug unterstreicht der japanische Automobilhersteller sein Bekenntnis, die in Europa verkauften Neufahrzeuge bis 2025 zu 100 Prozent auf elektrifizierte Antriebe umzustellen.</p>
<p> </p>
<p>„Wir freuen uns, die Preisgestaltung für den Honda e bestätigen zu können“, sagte Jean-Marc Streng, General Manager, Automobile Division, Honda Motor Europe. „Das Fahrzeug sorgt in ganz Europa für Begeisterung: Seit der Enthüllung des Prototyps haben bereits mehr als 40.000 Menschen ihr Interesse an dem Fahrzeug bekundet. Mit dem Honda e unterstreichen wir unser Bekenntnis zur Elektrifizierung.“</p>
<p> </p>
<p> </p>
<p>* Die korrespondierenden Listenpreise des Honda e betragen 33.850 Euro (Basisvariante) bzw. 36.850 Euro ("Advance"-Variante). Die in der Pressemitteilung genannten Beträge von 29.470 Euro bzw. 32.470 Euro ergeben sich nach Abzug des Kundenvorteils aus dem Umweltbonus in Höhe von 4.380 Euro. Der Kundenvorteil aus dem Umweltbonus setzt sich zusammen aus einem vom Bundesamt für Wirtschaft und Ausfuhrkontrolle (BAFA) gewährten Zuschuss von 2.000 Euro sowie einer von Honda gewährten Prämie in Höhe von 2.000 Euro als Abzug vom Listenpreis und damit verbundenem 380 Euro geringeren Mehrwertsteuer-Betrag. Die Auszahlung des Anteils des BAFA erfolgt erst nach positivem Bescheid des vom Käufer gestellten Antrags.</p>
<p> </p>
<p>Stromverbrauch Honda e kombiniert (kWh/100 km): 20 - 18; CO2-Emissionen kombiniert: 0 g/km; Effizienzklasse A+.</p>
<p> </p></div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<div class="fb-like" data-href="https://www.facebook.com/am24.de" data-width="150" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Kurz notiert</h3></div><div class="art-blockcontent"><ul class="newsflash-vert">
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/555-subaru-forester-rollt-mit-erweiterter-serienausstattung-ins-modelljahr-2019">
			Subaru Forester rollt mit erweiterter Serienausstattung ins Modelljahr 2019</a>
		</h1>




<p><strong>Subaru Forester rollt mit erweiterter Serienausstattung ins Modelljahr 2019</strong></p>
<ul>
<li>Zwei-Zonen-Klimaautomatik, Rückfahrkamera und Sieben-ZollAudiosystem</li>
<li>Fahrerassistenzsystem Eyesight in allen Ausstattungslinien</li>
<li>2,0-Liter-Boxermotor mit Lineartronic, Allrad und Euro 6d-Temp</li>
</ul>

<a class="readmore" href="/kurz-notiert/555-subaru-forester-rollt-mit-erweiterter-serienausstattung-ins-modelljahr-2019">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/534-subaru-forester">
			Subaru Forester</a>
		</h1>




<p><strong>Subaru Forester</strong><br /><br /><strong>Geburtstagsparty</strong></p>
<p> </p>
<p><em>Der Subaru Forester lässt seinen runden Geburtstag mit einem Editionsmodell ausklingen: Eine exklusive Sonderlackierung, Kotflügelverbreiterungen sowie spezielle Embleme schmücken die Jubiläumsausgabe des SUV-Klassikers, die auf Wunsch auch mit Extras wie einem Navigationssystem oder einem Satz Leichtmetallfelgen vorfährt. Der zu Preisen ab 31.780 Euro erhältliche Forester „20th Anniversary“ ist mit allen drei Motorisierungen kombinierbar, der Preisvorteil beträgt bis zu 1.800 Euro.</em></p>

<a class="readmore" href="/kurz-notiert/534-subaru-forester">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">
			Stellungnahme des TÜV-SÜD zu aktuellen Aussagen der Deutschen Umwelthilfe </a>
		</h1>




<p><strong>Stellungnahme </strong><strong>des TÜV-SÜD </strong><strong>zu aktuellen Aussagen der Deutschen Umwelthilfe </strong></p>
<p><br /><em>In einer Pressekonferenz am Morgen des 5. Dezember 2017 hat die Deutsche Umwelthilfe (DUH) BMW unterstellt im Modell 320d eine illegale Abschaltvorrichtung zur Manipulation der Abgaswerte einzusetzen. Aus diesem aktuellen Anlass nimmt TÜV SÜD Stellung:</em></p>

<a class="readmore" href="/kurz-notiert/529-stellungnahme-zu-aktuellen-aussagen-der-deutschen-umwelthilfe">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/500-news-mercedes-enthuellt-die-x-klasse">
			News: Mercedes enthüllt die X-Klasse</a>
		</h1>




<p><strong>News: Mercedes enthüllt die X-Klasse</strong><br /> <br /> <em>Da ist er, der erste Pickup von Mercedes, die X-Klasse. Nobel, kräftig, eben der Mercedes unter den Pickups soll es sein, den die Stuttgarter nun auf die Lifestyle- sowie Arbeitswelt loslassen.</em></p>

<a class="readmore" href="/kurz-notiert/500-news-mercedes-enthuellt-die-x-klasse">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
	<li class="newsflash-item">
	
	<h1 class="newsflash-title">
			<a href="/kurz-notiert/485-ferrari-weltpremiere">
			Ferrari Weltpremiere</a>
		</h1>




<p><strong>Ferrari 812 Superfast<br /> <br /> Weltpremiere in Genf 2017<br /><br /></strong></p>
<p><em>Ferrari hat sich den 87. Internationalen Auto-Salon Genf als Schauplatz für die Weltpremiere des neuen V12-Berlinetta ausgesucht: der 812 Superfast, der stärkste und schnellste Ferrari in der Geschichte der Marke.</em><br /> <em>Der neue Wagen verfügt nicht nur über eine Fülle innovativer Merkmale, er ist auch deshalb geradezu symbolträchtig, weil die V-12-Serie den offiziellen Beginn der ruhmreichen Geschichte des Cavallino Rampante im Jahr 1947 – vor 70 Jahren – markierte.</em><br /> <em>Der 812 Superfast läutet nun eine neue Ära in der Geschichte der Ferrari Zwölfzylinder ein und baut dabei auf dem wertvollen Erbe des F12berlinetta und des F12tdf auf. Gedacht ist das neue Modell für Kunden, die sich den stärksten und exklusivsten Ferrari der Serie wünschen, einen kompromisslosen Sportwagen, der ihnen auf der Straße wie auf der Rennstrecke ein berauschendes Fahrerlebnis bietet und gleichzeitig doch so komfortabel ist, dass sie ihn rundum genießen können. <br /></em></p>

<a class="readmore" href="/kurz-notiert/485-ferrari-weltpremiere">Weiterlesen...</a>		<span class="article-separator">&#160;</span>
		</li>
</ul></div></div>


                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
<a title="RSS" class="art-rss-tag-icon" style="position: absolute; bottom: 8px; left: 6px; line-height: 25px;" href="#"></a><div style="position:relative;padding-left:10px;padding-right:10px"><p>Copyright © 2015. All Rights Reserved.<br /></p></div>
</footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.am24.de" target="_blank">Auto-Magazin24.de</a>.</span>
    </p>
</div>


<script type="text/javascript" language="JavaScript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>
</body>
</html>